当前位置:首页 > 问答

易学指标

我来帮TA回答

选股必看哪几个财务指标

每股收益(EarningPer Share,简称EPS) ,又称每股税后利润、每股盈余,指税后利润与股本总数的比率。它是测定股票投资价值的重要指标之一,是分析每股价值的一个基础性指标,是综合反映公司获利能力的重要指标,它是公司某一时期净收益与股份数的比率。
该比率反映了每股创造的税后利润, 比率越高, 表明所创造的利润越多。 若公司只有普通股时,净收益是税后净利,股份数是指流通在外的普通股股数。如果公司还有优先股,应从税后净利中扣除分派给优先股东的利息。
每股收益=利润/总股数
并不是每股盈利越高越好,因为每股有股价。
传统的每股收益指标计算公式为:每股收益=(本期净利润- 优先股股利)/期末流通在外的普通股股
一般的投资者在使用该财务指标时有以下几种方式:
一、 通过每股收益指标排序,是用来寻找所谓“绩优股”和“垃圾股”;
二、 横向比较同行业的每股收益来选择龙头企业;
三、 纵向比较个股的每股收益来判断该公司的成长性。
每股收益仅仅代表的是某年每股的收益情况,基本不具备延续性,因此不能够将它单独作为作为判断公司成长性的指标。我国的上市公司很少分红利,大多数时候是送股,同时为了融资会选择增发和配股或者发行可转换公司债券,所有这些行为均会改变总股本。由每股收益的计算公式我们可以看出,如果总股本发生变化每股收益也会发生相反的变化。这个时候我们再纵向比较每股收益的增长率你会发现,很多公司都没有很高的增长率,甚至是负增长。
二:基本每股收益
股份公司中的每股利润(Earnings Per Share,缩写EPS)是指普通股每股税后利润。该指标中的利润是利润总额扣除应缴所得税的税后利润,如果发行了优先股还要扣除优先股应分的股利,然后除以流通股数,即发行在外的普通股平均股数。
其计算公式:普通股每股利润=(税后利润-优先股股利)/流通股数。
企业应当按照归属于普通股股东的当期净利润,除以发行在外普通股的加权平均数计算基本每股收益(Primary Earnings Per Share)。
收益公式∪基本每股收益 = 净利润/总股本
发行在外普通股加权平均数按下列公式计算:
发行在外普通股加权平均数=期初发行在外普通股股数+当期新发行普通股股数×已发行时间÷报告期时间-当期回购普通股股数×已回购时间÷报告期时间
稀释每股收益(Fully Diluted Earnings Per Share)稀释每股收益是以基本每股收益为基础,假设企业所有发行在外的稀释性潜在普通股均已转换为普通股,从而分别调整归属于普通股股东的当期净利润以及发行在外普通股的加权平均数计算而得的每股收益。
三:每股净资产
每股净资产是指股东权益与总股数的比率。
其计算公式为:每股净资产= 股东权益÷总股数。
这一指标反映每股股票所拥有的资产现值。每股净资产越高,股东拥有的资产现值越多;每股净资产越少,股东拥有的资产现值越少。通常每股净资产越高越好。
公司净资产代表公司本身拥有的财产,也是股东们在公司中的权益。因此,又叫作股东权益。在会计计算上,相当于资产负债表中的总资产减去全部债务后的余额。公司净资产除以发行总股数,即得到每股净资产。例如,上述公司净资产为15亿元,总股本为10亿股,它的每股净资产值为1.5元(即15亿元/10亿股)。
“净资产”是指企业的资产总额减去负债以后的净额,也叫“股东权益”或“所有者权益”,即企业总资产中,投资者所应享有的份额。“每股净资产”则是每一股份平均应享有的净资产的份额。
从会计报表上看,上市公司的每股净资产主要由股本、资本公积金、盈余公积金和未分配利润组成。根据《公司法》的有关规定,股本、资本公积和盈余公积在公司正常经营期内是不能随便变更的,因此,每股净资产的调整主要是对未分配利润进行调整。
每股净资产值反映了每股股票代表的公司净资产价值,是支撑股票市场价格的重要基础。每股净资产值越大,表明公司每股股票代表的财富越雄厚,通常创造利润的能力和抵御外来因素影响的能力越强。
净资产收益率是公司税后利润除以净资产得到的百分比率,用以衡量公司运用自有资本的 效率。还以上述公司为例,其税后利润为2亿元,净资产为15亿元,净资产收益率为13.33%。
四:每股未分配利润
每股未分配利润=企业当期未分配利润总额/总股本
未分配利润是企业留待以后年度进行分配的结存利润,未分配利润有两个方面的含义:一是留待以后年度分配的利润;二是尚未指定特定用途的利润。资产负债表中的未分配利润项目反映了企业期末在历年结存的尚未分配的利润数额,若为负数则为尚未弥补的亏损。
五:每股公积金
每股公积金=公积金/除股票总股数。公积金分资本公积金和盈余公积金。
公积金:溢价发行债券的差额和无偿捐赠资金实物作为资本公积金。
盈余公积金:从偿还债务后的税后利润中提取10%作为盈余公积金。
两者都可以转增资本。
公积金是公司的“最后储备”,它既是公司未来扩张的物质基础,也可以是股东未来转赠红股的希望之所在。没有公积金的上市公司,就是没有希望的上市公司。
公司年度利润有以下分配原则,首先提取资本公积金,大概要提30%左右,还要提取公益金,大概5%左右,还要提取坏账准备,具体数额不详,公司不能把每股利润全部分掉。只能稍微意思一下,除非公司确实具有高成长性。如果公司确实具有高成长性的话,公司会用资本公积金转赠股本的。如果公司不自量力,硬是打肿了脸充胖子,不管自身能力,向股东用资本公积金大比例送股,也会使公司因此走上不归路。也就是因此走上下坡路,从此而一阙不振。

什么是SAR指标?

SAR指标又叫抛物线指标或停损转向操作点指标,其全称叫StopandReveres,缩写SAR,是由美国技术分析大师威尔斯·威尔德(WellsWilder)所创造的,是一种简单易学、比较准确的中短期技术分析工具。

如何学会看SAR指标,怎么用?

SAR指标是一种易学好用的“傻瓜”指标。
使用方法:
1、股价曲线在SAR之上时,为多头市场,
2、股价曲线在SAR之下时,为空头市场,
3、股价曲线由上向下跌破SAR时,为卖出讯号,
4、股价曲线由下向上突破SAR时,为买进讯号。
该指标又称为抛物线指标,随着股价的逐步上涨,SAR上升的速度会加快,一旦股价上涨的速度跟不上SAR,或者股价反转下跌,SAR都会紧紧的盯着,一见苗头不对,投资不可以顺着股价跌破SAR的讯号,马上溜之大吉免得套牢。该指标代表应买进或抛售价位及转折点,盘整时该指标无效。
SAR是为了避免过分贪心而设置的一种技术指标,它的基本的思想就是到了某种情况,就必须买入或卖出了,不能再等下去,期待更低或更高的价位。
以股价上升为例,具体的做法是制订一个价格,当股票价格回落并跌破这个价格时,毫不犹豫不加任何别的条件地将手中股票抛出。这个价格就是叫停损点。显然,停损点应该符合以下的两个要求。
第一、随着股价的上升每一天的停损点也应该相应地抬高,每天都根据情况的不同,计算出一个新的停损点。
第二、停损点被跌破之后,股价应该继续下跌,至少不会很快恢复到原来的高度。要保证这一点,就应将停损点设得比较低,但这样一来,抛出的价格就会低。这是没有办法的事情,谁叫我们没有能力预见到股价能够到达的最高位置呢。
SAR的实质就是多空立场的转变过程。当股价在停损点之上,我们将手中的股票保留,也就是我们所持的态度是看多,是多方。但股价跌破停损点之后,我们的行动是将手中股票抛出,也就是说我们所持的态度是看空,是空方。由多方变成空方完全是由股价是破停损点还是不破停损点而定。停损点成了多空转变的分界线。这也是SAR被成为停损转向的指标的原因。
SAR指标的停损转向的操作法。股价突破了SAR就是行动的信号。向下突破卖出,向上突破买入,这是所有技术指标中叙述起来最为简单的之一。不过,在实际应用时,应该注意以下几点。
1.不一定非要到了股价突破了SAR才采取行动,可以提前。
2.应用SAR最为重要的是明确当前是处于什么大环境。是上升还是下降,在股价为盘整局面时,SAR是不能使用的。

如何学会看SAR指标,怎么用

SAR指标是一种易学好用的“傻瓜”指标。
使用方法:
1、股价曲线在SAR之上时,为多头市场,
2、股价曲线在SAR之下时,为空头市场,
3、股价曲线由上向下跌破SAR时,为卖出讯号,
4、股价曲线由下向上突破SAR时,为买进讯号。
该指标又称为抛物线指标,随着股价的逐步上涨,SAR上升的速度会加快,一旦股价上涨的速度跟不上SAR,或者股价反转下跌,SAR都会紧紧的盯着,一见苗头不对,投资不可以顺着股价跌破SAR的讯号,马上溜之大吉免得套牢。该指标代表应买进或抛售价位及转折点,盘整时该指标无效。
SAR是为了避免过分贪心而设置的一种技术指标,它的基本的思想就是到了某种情况,就必须买入或卖出了,不能再等下去,期待更低或更高的价位。
以股价上升为例,具体的做法是制订一个价格,当股票价格回落并跌破这个价格时,毫不犹豫不加任何别的条件地将手中股票抛出。这个价格就是叫停损点。显然,停损点应该符合以下的两个要求。
第一、随着股价的上升每一天的停损点也应该相应地抬高,每天都根据情况的不同,计算出一个新的停损点。
第二、停损点被跌破之后,股价应该继续下跌,至少不会很快恢复到原来的高度。要保证这一点,就应将停损点设得比较低,但这样一来,抛出的价格就会低。这是没有办法的事情,谁叫我们没有能力预见到股价能够到达的最高位置呢。
SAR的实质就是多空立场的转变过程。当股价在停损点之上,我们将手中的股票保留,也就是我们所持的态度是看多,是多方。但股价跌破停损点之后,我们的行动是将手中股票抛出,也就是说我们所持的态度是看空,是空方。由多方变成空方完全是由股价是破停损点还是不破停损点而定。停损点成了多空转变的分界线。这也是SAR被成为停损转向的指标的原因。
SAR指标的停损转向的操作法。股价突破了SAR就是行动的信号。向下突破卖出,向上突破买入,这是所有技术指标中叙述起来最为简单的之一。不过,在实际应用时,应该注意以下几点。
1.不一定非要到了股价突破了SAR才采取行动,可以提前。
2.应用SAR最为重要的是明确当前是处于什么大环境。是上升还是下降,在股价为盘整局面时,SAR是不能使用的。

通达信金牛判势指标源码和机构震仓指标怎么写,如下图效果

TJ:=FILTER(C,239)>0,NODRAW;
TJJ:=SUM(TJ,0),NODRAW;
TJA:=CONST(TJJ),NODRAW;
C1:=CLOSE;
V1:=TIME;
A1:=COUNT(BARSCOUNT(C)=1 AND TIME<102000 ,0 );
T:=IF(V1<130000,(FLOOR(V1/10000)-9.5)*60+(FLOOR(V1/100)-100*FLOOR(V1/10000)),
(FLOOR(V1/10000)-11)*60+(FLOOR(V1/100)-100*FLOOR(V1/10000))),NODRAW;
成交额:=AMOUNT,NODRAW;
VV2:=SUM(AMOUNT,T),NODRAW;
VV3:=VV2/T;
SS:=IF(CAPITAL>150000000,0.3,IF(CAPITAL>20000000,0.5,IF(CAPITAL>10000000,0.8,IF(CAPITAL<200000,5,IF(CAPITAL<1000000,3,
IF(CAPITAL<5000000,1.5,1)))))),NODRAW;
VV5:=(REF(VV3,T-1)/CEILING(REF(VV3,T-1)/CAPITAL *10000+0.1))*SS,NODRAW;
大额线:=IF(REF(VV3,T)=REF(VV3,T-1),VV5,REF(VV3,T)),NODRAW;
起算量:=大额线*100,COLOR00FFFF,NODRAW;
初正1:=IF(T=1 AND DYNAINFO(4)>=DYNAINFO(3),VV2,0);
初负1:=IF(T=1 AND DYNAINFO(4)<DYNAINFO(3),VV2,0);
初正:=SUM(IF(初正1>=大额线 AND T=1,初正1,0),T),NODRAW;
初负:=SUM(IF(初负1>=大额线 AND T=1,初负1,0),T),NODRAW;
初正2:=SUM(初正1,T),NODRAW;
初负2:=SUM(初负1,T),NODRAW;
T00:=IF(C1>REF(C1,1),0.9,-0.9);
T01:=IF(C1<REF(C1,1),-0.9,0.9);
T02:=T00+T01,NODRAW;
TT1:=BARSLAST(CROSS(T02,+1.5)),NODRAW;
TT2:=BARSLAST(CROSS(-1.5,T02)),NODRAW;
TT:=IF(T02=1.8,1,IF(T02=-1.8,-1,0));
正V1:=IF(TT=1 OR (TT=0 AND TT1<TT2),成交额,0),NODRAW;
负V1:=IF(TT=-1 OR (TT=0 AND TT1>TT2),成交额,0),NODRAW;
正负0:=IF(成交额!= 0 AND (正V1=0 AND 负V1=0),成交额,0);
正V0:=IF(正负0!= 0 AND REF(正V1,1)!= 0 ,正负0,0);
负V0:=IF(正负0!= 0 AND REF(负V1,1)!= 0 ,正负0,0);
正V11:=正V1+正V0,NODRAW;
负V11:=负V1+负V0,NODRAW;
正V:=IF(正V11>=大额线,正V11,0);
负V:=IF(负V11>=大额线,负V11,0);
正V2:=IF(正V11<大额线,正V11,0);
负V2:=IF(负V11<大额线,负V11,0);
正总:=IF(TJJ<2,初正,0)+SUM(正V,T),NODRAW,COLOR0000FF;
负总:=IF(TJJ<2,初负,0)+SUM(负V,T),NODRAW,COLOR00FF00;
正总1:=IF(TJJ<2,初正2,0)+SUM(正V11,T),NODRAW,COLOR0000FF;
负总1:=IF(TJJ<2,初负2,0)+SUM(负V11,T),NODRAW,COLOR00FF00;
大差%:(正总-负总)/(正总+负总)*100,COLOR00FF00,NODRAW;
小差%:(正总1-负总1)/(正总1+负总1)*100,COLOR00FF00,NODRAW;
TJJB:=IF(FILTER(T,239)>0 AND TJA>1,REF((正总-负总),T),0),NODRAW;
TJJJB:=SUM(TJJB,0)+IF(TJA>1,(正总-负总),0),NODRAW;
TJJC:=IF(FILTER(T,239)>0 AND TJA>1,REF((正总+负总),T),0),NODRAW;
TJJJC:=SUM(TJJC,0)+IF(TJA>1,(正总+负总),0),NODRAW;
N今:TJJJB/10000,NODRAW;
TJJJB/TJJJC*100,NODRAW;
TJJB2:=IF(FILTER(T,239)>0,REF((正总-负总),T),0),NODRAW;
TJJJB2:=SUM(TJJB2,0),NODRAW;
TJJC2:=IF(FILTER(T,239)>0,REF((正总+负总),T),0),NODRAW;
TJJJC2:=SUM(TJJC2,0),NODRAW;
N昨:TJJJB2/10000,NODRAW;
TJJJB2/TJJJC2*100;
KL:=1;
DRAWBAND(12000*KL,RGB(50,50,50),-5000*KL,DRAWNULL);
Q4:=IF(大差%>=0,12000*KL,0),NODRAW;
Q5:=IF(大差%>=0,-5000*KL,0),NODRAW;
DRAWBAND(Q4,RGB(100,100,100),Q5,RGB(50,50,50));
STICKLINE(CROSS(大差%,0),Q4,Q5,10,0),COLOR777777;
STICKLINE(CROSS(0,大差%),Q4,Q5,10,0),COLOR777777;
DIF:=EMA(CLOSE,20)-EMA(CLOSE,5);
DEA:=EMA(DIF,10);
MACD:=300*(DIF-DEA)*2/EMA(C,30);
VARA:=EMA(REF(CLOSE,1),4);
青山:=(SMA(MAX(CLOSE-VARA,0),6,1)/SMA(ABS(CLOSE-VARA),6,1)*100);
绿水:=青山<3.5,COLORDBDBDB;
火红的:=FILTER(MACD<0 AND MACD>REF(MACD,1) AND 青山<20,5);
太阳:=CROSS(青山,90),COLOR00FF00;
DRAWBAND(IF((TJA<2 OR PERIOD!= 0),12000*KL,0),RGB(150,00,100),0,DRAWNULL);
DD:=IF(MACD>=0,MACD,DRAWNULL)*1.5;
STICKLINE(DD AND DD>REF(DD,1),0,DD*80*KL,4,0),COLOR0000FF;
STICKLINE(DD AND DD<REF(DD,1),0,DD*80*KL,3,1),COLOR0000FF;
IF(TJA<2,(青山-25)*150*KL,DRAWNULL),COLOR5BE000,LINETHICK6;
DRAWBAND(IF((TJA<2 OR PERIOD!= 0) AND (青山-25)*1.5>0,(青山-25)*150*KL,0),RGB(00,200,50),0,DRAWNULL);
DRAWBAND(0,RGB(00,180,120),IF((TJA<2 OR PERIOD!= 0),-5000*KL,0),DRAWNULL);
ZJ2:=V/((H-L)*2-ABS(C-O));
ZJ3:=IF(C>O,ZJ2*(H-L),IF(C<O,ZJ2*(H-O+(C-L)),V/2))+IF(C>O,0-ZJ2*(H-C+(O-L)),IF(C<O,0-ZJ2*(H-L),0-V/2));
攻击流量:=ZJ3/20/1.15;
ZJ5:=攻击流量*0.55+REF(攻击流量,1)*0.33+REF(攻击流量,2)*0.22;
日流量:=EMA(ZJ5,3);
STICKLINE(C>0 AND 日流量>=0,日流量,0,2,0),COLORFF38FF;
STICKLINE(C>0 AND 日流量<=0,日流量,0,2,0),COLORFA3300;
AR1:=LLV(LOW,10);
AR2:=HHV(H,25);
AR3:=EMA((C-AR1)/(AR2-AR1)*4,4);
红红的天:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)
-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)
-LLV(LOW,27))*100,5,1),3,1),LINETHICK0;
IF((TJA<2 OR PERIOD!= 0) AND CROSS(红红的天,2),7000*KL,-5000*KL),COLOR0000FF;
IF(红红的天>10,-5000*KL,DRAWNULL),CIRCLEDOT,COLORGREEN;
IF(红红的天<=10,-5000*KL,DRAWNULL),CIRCLEDOT,COLOR0000CC;
N:=IF(TJA<2 AND PERIOD=0,20,6);
L1:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*200-60;
有心就有:IF((TJA<2 OR PERIOD!= 0) AND CROSS(红红的天,2),7000*KL,DRAWNULL),CROSSDOT,LINETHICK6,COLORFF77FF;
好运!:IF((TJA<2 OR PERIOD!= 0) AND CROSS(红红的天,2),7000*KL,DRAWNULL),POINTDOT,LINETHICK4,COLOR00CCFF;
STICKLINE(CROSS(3.5,AR3),10000*KL,12000*KL,2,0), COLOR00FFFF,LINETHICK2;
STICKLINE(CROSS(AR3,0.3),-5000*KL,-3000*KL,2,0),COLORRED,LINETHICK2;
DRAWTEXT(CROSS( 0,MACD)AND 青山>75 OR 太阳,9800*KL,'ヲ'),COLORDBDBDB;
DRAWTEXT(绿水,-3000*KL,'ャ'),COLORDBDBDB;
DRAWTEXT(绿水,-3000*KL,'︼'),COLOR688EC1;
IF(PERIOD=0,2500,DRAWNULL),COLORAAAAAA,LINETHICK2;
{盘龙驸凤}
望喜:IF(PERIOD=0,小差%*100+2500,DRAWNULL),COLOR000000,LINETHICK1;
IF(PERIOD=0 AND TJA>1,小差%*100+2500,DRAWNULL),COLORFFFF00;
盘龙:IF(PERIOD=0,大差%*100+2500,DRAWNULL),COLOR00FFFF,LINETHICK2;
STICKLINE(PERIOD=0 AND FILTER(T,239)>0,12000*KL,-5000*KL,1,0),COLORWHITE;
A7:=C-REF(C,1);
A8:=IF(((TJA<2 OR PERIOD!= 0) OR PERIOD!= 0),5000*EMA(EMA(A7,11),11)/EMA(EMA(ABS(A7),11),11),DRAWNULL),LINETHICK2;
SHORT:=3; LONG:=19;
RMA:=EMA(CLOSE,SHORT);
NMA:=EMA(CLOSE,LONG);
UP:=DRAWLINE(L=LLV(L,BARSLAST(CROSS(NMA,RMA))+1),LLV(L,BARSLAST(CROSS(NMA,RMA))+1),H=HHV(H,BARSLAST(CROSS(RMA,NMA))+1),HHV(H,BARSLAST(CROSS(RMA,NMA))+1),0);
DOWN:=DRAWLINE(H=HHV(H,BARSLAST(CROSS(RMA,NMA))+1),HHV(H,BARSLAST(CROSS(RMA,NMA))+1),L=LLV(L,BARSLAST(CROSS(NMA,RMA))+1),LLV(L,BARSLAST(CROSS(NMA,RMA))+1),0);
买进:=LLV(A8,2)=LLV(A8,7) AND COUNT(A8<0,2) AND REF(DOWN,1)<REF(DOWN,2) AND UP>REF(DOWN,1);
卖出:=(HHV(A8,2)=HHV(A8,7) OR A8=HHV(A8,2)) AND DOWN>REF(UP,1);
DRAWICON(买进=0,A8*1.1,1);
DRAWICON(买进=1,A8,23);
RV:=((CLOSE-LLV(LOW,5))/(HHV(HIGH,27)-LLV(LOW,27))*200-60)*100*KL;
VAR4:=SMA(RV,3,1);
VAR5:=SMA(VAR4,3,1);
龙K:IF(((TJA<2 OR PERIOD!= 0) OR PERIOD!= 0),SMA(L1,3,1)*100*KL,DRAWNULL),COLORRED;
凤D:IF(((TJA<2 OR PERIOD!= 0) OR PERIOD!= 0),SMA(龙K,3,1),DRAWNULL),COLORBBFFBB;
N1:=7;
LC:=REF(CLOSE,1);
X:SMA(MAX(CLOSE-LC,0),N1,1)/SMA(ABS(CLOSE-LC),N1,1)*1000,COLORMAGENTA;
牛相:=DRAWLINE(X>=HHV(X,N1),X,X<=LLV(X,N1),X,1);
TJ1:=X=牛相;
TJ2:=X<REF(X,1);
DRAWICON(TJ1 AND TJ2,X,1);
DRAWTEXT(TJ1 AND TJ2,X,'买')COLORRED;
VAR1R:=(HIGH+LOW+CLOSE*2)/4;
VAR2R:=EMA(VAR1R,21);
VAR3R:=STD(VAR1R,21);
VAR4R:=((VAR1R-VAR2R)/VAR3R*100+200)/4;
VAR5R:=(EMA(VAR4R,5)-25)*1.56;
AK:=EMA(VAR5R,2)*1.22;
AD1:=EMA(AK,2);
拐点:=CROSS(AD1,AK);
DRAWTEXT(拐点,X,'变盘');
VAR6R:=((C+2*L)/3-LLV(L,8))/(HHV(H,8)-LLV(L,8))*100;
VAR7R:=SMA(VAR6R,2,1);
DRAWTEXT(X>50 AND X<=80 AND CROSS(X,VAR7R),X,'追'),COLORYELLOW;
DRAWTEXT(CROSS(X,70) AND VAR7R<15,X,'底'),COLORRED;
DRAWTEXT(CROSS(X,85) AND VAR7R<10,X,'涨'),COLORMAGENTA;
DRAWTEXT(VAR7R<11 AND VAR7R>REF(VAR7R,1),VAR7R,'涨'),COLORRED;
DRAWTEXT(CROSS(X,70) AND VAR7R<20,X,'底'),COLORRED;
DRAWTEXT(ISLASTBAR,X,' 金牛判势'),COLORRED;

通达信-超级短线指标12个(附源码)

连续三个会计年度亏损才会退市的.
  • 财惠网
  • 炒股配资网
  • 巨财网
  • 黄金喊单
  • 原油直播室
  • 原油期货网
  • 原油期货
  • 期货直播间
  • 黄金喊单
  • 外盘期货喊单
  • 期货直播室
  • 恒指喊单直播室
  • 期货直播室
  • 薛城财经
  • 国际期货喊单
  • 助腾财经
  • 黄金喊单
  • 中银网
  • 恒指期货直播
  • 美原油直播室
  • 黄金喊单
  • 金融知识科普网
  • 亿森财经
  • >凯贝股票网
  • 财姐网
  • >东台网
  • 广东炒股网